Unity Overview

In Loco Media Unity Plugin

In Loco Media plugin for Unity applications.

Available Platforms

  • Android

The Minimum supported version is Android 14.

Getting Started

In order to have access to the In Loco Media SDK in your Unity application, follow the steps in the Unity guide.

Ad Mediation Platforms

It is necessary to use mediation with one of the following networks in order to have access to our Ad Network in Unity.